configure: error: No curses/termcap library found问题解决

在ubuntu下编译mysql的时候,既然抛出了下面错误:
configure: error: No curses/termcap library found

解决方法:

apt-get install libncurses5-dev

暂无评论

发表评论

电子邮件地址不会被公开。 必填项已用*标注