分类:Linux

gccegg-65

CentOS6 gcc升级到4.9

因为centos6默认的gcc版本太低,如果要编译安装一些其它软件的时候, 会提示gcc的版本太低,但系统yum源没有提…

阅读全文 »